Mailing List CGatePro@mail.stalker.com Message #102418
From: Vesse Michel <michelv@liberty-one.com>
Subject: Re: Samsung Galaxy S II
Date: Sat, 03 Sep 2011 15:37:33 +0200
To: CommuniGate Pro Discussions <CGatePro@mail.stalker.com>
Hi Juergen,
thank you for your answer ,
my first send is the message from the user... since i have create the account with Exchange on the Mobile and that seem to run correctly.
If i upgrade from CGP 5.3.13 to 5.4.1 does i must delete the account on the mobile and recreate a new ?
what is the difference with the pronto.apk for android?
Pronto mobile for iPhone and android are free?
where can i download Pronto mobile for iPhone please
best regards
michel

On Fri, 02 Sep 2011 13:45:26 +0200
"Juergen P. [core]" <juergenp@core.at> wrote:
hi,
could you please describe the problem more detailed ?
thank you

Juergen

On Mon, 22 Aug 2011 16:39:46 +0200
 "Vesse Michel" <michelv@liberty-one.com> wrote:
 W2003server
 Server Hardware: x86 (32-bit)
 Server Version: 5.3.13
 MAPI Version: 1.53.11.1
 Hi,
 a new user has just take a Samsung Galaxy SII with
android
 difficult to add new account on this Galaxy to run with
CGP
 if anyone has experience on how to parameter CGP to set
the phone to work properly, I would be happy to have this
information
 Best regards
______________________________________________________________________
CENTRALPOST http://mail.liberty-one.com
24/24 iPhone, Android, web, Outlook ...
Subscribe (FEED) Subscribe (DIGEST) Subscribe (INDEX) Unsubscribe Mail to Listmaster