Mailing List CGatePro@mail.stalker.com Message #104379
From: Vesse Michel <michelv@liberty-one.com>
Subject: Mapi with CGP 6.0.5
Date: Tue, 06 Aug 2013 20:37:52 +0200
To: <CGatePro@mail.stalker.com>
X-Mailer: CommuniGate Pro WebUser v6.0.5
Server OS: Microsoft Windows 8 (W2012server64bit)
Server Hardware: x86 (32-bit)
Server Version: 6.0.5
MAPI Version: 1.54.11.1/1.54.11.1 , 2.60.5/2.60.5

can i use the mapi client/server MAPI-SYNC-2.60.6.0 ?
or does i must use 2.60.5

what is the diffrence with 1.54.11.1 ?
thank you for your help
Michel
______________________________________
Powered by CentralPostĀ® Host in France
info@liberty-one.com
Subscribe (FEED) Subscribe (DIGEST) Subscribe (INDEX) Unsubscribe Mail to Listmaster