Mailing List CGatePro@mail.stalker.com Message #104797
From: Vesse Michel <michelv@liberty-one.com>
Subject: Re: Mapi version
Date: Fri, 28 Feb 2014 18:33:08 +0100
To: <CGatePro@mail.stalker.com>
X-Mailer: CommuniGate Pro WebUser v6.0.6
desolated for this issue
just saw that CommuniGate Pro version 6.0.8 comes with MAPI versions 1.54.11.5/1.54.11.5 (traditional MAPI connector), 2.60.6/2.60.5 (MAPI Sync) pre-installed
thank you

Hello,

Can i run on the same server :
1.54.11.5/1.54.11.5 + 2.60.6/2.60.5

or should I use only one of these two versions 1.54.11.5/1.54.11.5 or 2.60.6/2.60.5

thank you for your help
Best regards
Michel
______________________________________
CentralPostĀ® Meilleurs syteme de messagerie collaboratif
info@liberty-one.com
Subscribe (FEED) Subscribe (DIGEST) Subscribe (INDEX) Unsubscribe Mail to Listmaster