?????? #14946 ?????? ???????? SIMS@stalker.com
?? ????: <billc_lists@greenbuilder.com>
????: Re: 10.3.8 with SIMS and ASSP
????: Wed, 23 Mar 2005 23:15:03 -0600
????: SIMS Discussions <SIMS@mail.stalker.com>
At 5:03 PM -0500 3/23/05, Bill Cole wrote:
At 3:46 PM -0600 3/23/05, billc_lists@greenbuilder.com  imposed structure on a stream of electrons, yielding:
A little update on this:  I was able to get SIMS and ASSP on 10.3.8 talking by switching which one's IP was on the Built In Ethernet and which was on the copy.  Looks like SIMS wants to be "first".  I also changed my DNS to put them both on the same IP.

I'm still having trouble with user accounts getting "hung" on large file uploads and downloads - especially with those on dialup.

I'd appreciate any suggestions.


I suppose you've already heard this one:

Don't try to run any TCP/IP servers under Classic on MacOS X. It is nothing but headaches.


yeah, I have, but I was under the impression that some on this list were running SIMS on classic without problems.  Or maybe they just aren't talking about the problems.



--
Bill Christensen
<http://greenbuilder.com/contact/>

Green Building Professionals Directory: <http://directory.greenbuilder.com>
Sustainable Building Calendar: <http://www.greenbuilder.com/calendar/>
Green Real Estate: <http://www.greenbuilder.com/realestate/>
Straw Bale Registry: <http://sbregistry.greenbuilder.com/>
Books/videos/software: <http://bookstore.greenbuilder.com/>
??????????? (?????) ??????????? (????????) ??????????? (??????????) ?????????? ???????? Listmaster-?