Mailing List SIMS@mail.stalker.com Message #6486
From: Hal Taylor <haltaylor@mac.com>
Subject: SIMS 1.8b8 and Communigator
Date: Tue, 11 Jul 2000 09:38:39 -0700
To: (SIMS Discussions) <SIMS@mail.stalker.com>
X-Mailer: Microsoft Outlook Express Macintosh Edition - 4.5 (0410)
Following the recent threads here about improved functionality and
reasonable stability in SIMS 1.8b8, I decided to take the plunge and switch
over.

The CommuniGator version 3.2.1 I had been using now gives me an error
"CommuniGate Server is not running"; do I need to upgrade CommuniGator as
well?  I saw that there is an unnumbered beta on the Stalker ftp site, which
unstuffs as 3.2.2b...
Subscribe (FEED) Subscribe (DIGEST) Subscribe (INDEX) Unsubscribe Mail to Listmaster