Mailing List SIMS@mail.stalker.com Message #6487
From: Jeff Folk <jfolk@qzoneinc.com>
Subject: Re: SIMS 1.8b8 and Communigator
Date: Tue, 11 Jul 2000 11:47:16 -0500
To: SIMS Discussions <SIMS@mail.stalker.com>
I still use 3.2.1 on both my PPC Mac and Q650. It may be trying to connect
to the old server based on saved preferences. Dismiss the dialog and choose
"Connect to..." in the file menu.

> From: "Hal Taylor" <haltaylor@mac.com>
> Reply-To: <SIMS@mail.stalker.com> (SIMS Discussions)
> Date: Tue, 11 Jul 2000 09:38:39 -0700
> To: <SIMS@mail.stalker.com> (SIMS Discussions)
> Subject: SIMS 1.8b8 and Communigator
>
> Following the recent threads here about improved functionality and
> reasonable stability in SIMS 1.8b8, I decided to take the plunge and switch
> over.
>
> The CommuniGator version 3.2.1 I had been using now gives me an error
> "CommuniGate Server is not running"; do I need to upgrade CommuniGator as
> well?  I saw that there is an unnumbered beta on the Stalker ftp site, which
> unstuffs as 3.2.2b...
>
> #############################################################
> This message is sent to you because you are subscribed to
> the mailing list <SIMS@mail.stalker.com>.
> To unsubscribe, E-mail to: <SIMS-off@mail.stalker.com>
> To switch to the DIGEST mode, E-mail to <SIMS-digest@mail.stalker.com>
> To switch to the INDEX mode, E-mail to <SIMS-index@mail.stalker.com>
> Send administrative queries to  <SIMS-request@mail.stalker.com>
>

Subscribe (FEED) Subscribe (DIGEST) Subscribe (INDEX) Unsubscribe Mail to Listmaster